Re: Mon projet de réseau époque III.

Echanger, conseils, vos idées,...

Modérateurs : Arnaud Guyon, Philippe Cousyn, Tibrus, Patrice

Avatar du membre
Tibrus
Rang : Modérateur
Modérateur
Messages : 8399
Enregistré le : 31 mai 2008 08:23
Localisation : Dans mon sous-sol
Epoque(s) : IV, V et VI
Région(s) pratiquée(s) : Un penchant pour Rhone Alpes
Echelle(s) pratiquée(s) : H0

Re: Mon projet de réseau époque III.

Message par Tibrus »

Mais entre avant et après il y a eu un moment ou tu as soit pas connecté correctement, soit une jonction involontaire quelque part. Courage pour le dépannage là.

Serge de Bollène
Rang : Picasso
Picasso
Messages : 416
Enregistré le : 30 mars 2012 19:41

Re: Mon projet de réseau époque III.

Message par Serge de Bollène »

... soit tu as un court-circuit sur le réseau sur lequel tu l'as connecté. :-

Bon, ce serait étonnant, mais ce n'est logiquement pas à écarter comme hypothèse.

Avatar du membre
Tibrus
Rang : Modérateur
Modérateur
Messages : 8399
Enregistré le : 31 mai 2008 08:23
Localisation : Dans mon sous-sol
Epoque(s) : IV, V et VI
Région(s) pratiquée(s) : Un penchant pour Rhone Alpes
Echelle(s) pratiquée(s) : H0

Re: Mon projet de réseau époque III.

Message par Tibrus »

On peut ajouter une double soudure sous tes inters dans le TCO
Un fil un peu dénudé qui toucherait une autre partie

Avatar du membre
DS68
Rang : AGC
AGC
Messages : 830
Enregistré le : 08 sept. 2010 14:38
Localisation : Masevaux (68)

Re: Mon projet de réseau époque III.

Message par DS68 »

La poisse le genre de panne qui prend beaucoup de temps pour être détectée :( . Bon courage.

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

J'ai un doute sur le moteur CASADIO du S1 couplé avec les aiguilles A7 et A8 (cf schéma). Car il ne fonctionne plus et le relais non plus. L'isolation des connexions du moteur était délicate avec des connexions avec du fil multi-brins. Quand je connecte A8 lié avec A7 ( qui normalement actionne S1), A9 se met en route en voie déviée! C'est à cause que le courant de retour est en connexion unique pour tous les moteurs sur mon TCO. il suffit que le courant retour soit connecté par un fil d'un multi-brins avec la borne alimentant la voie directe ou déviée car tous les boutons poussoir (jaunes) sont actifs sur les voies déviées. Cela va être la galère pour l'accessibilité. Avant de refermer le plateau supérieur de la partie combustible du dépôt , les tests étaient positifs sans boutons poussoir et sans connexion unique du courant retour qui normalement devait être rétabli par chaque bouton poussoir dédiés.

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

Retour au test du TCO. J'ai déconnecté tous les aiguillages. Le moteur du S1 est grillé....Je n'ai pas encore trouvé la panne. Entre deux, je prépare mes aiguillages d'entrée et de sortie de gare. Photos à venir

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

Les aiguillages fonctionnent hors TCO. Je pense qu'un bouton poussoir de voie directe (vert) est HS; comme le câble retour commun est relié et qu'il semble qu'un bouton a une connexion off devenu on, cela ne marche pas. Peut être un peu trop chauffé lors d'une soudure. Je dois dessouder un à un les boutons verts..... >:D .heureusement que j'ai des moteurs fin de course sauf celui du S1. Je suis un peu démoralisé. Donc j'ai continué mon talus...
20171222_183206b.jpg
Il va falloir remplacer le moteur du S1. J'ai donc lever le plateau de la future gare. J'ai collé mes moteurs au néoprène. Bien m'en a pris. Un couteau de peintre a fait l'affaire. L'accessibilité est possible pour son remplacement. mais bon...
20171222_183231b.jpg
Poursuite de l'équipement des aiguillages ROCO pour alimenter le cœur à l'image des CASADIO après avoir supprimer les moteurs de table
20171222_183355b.jpg
Présentation des aiguillages CASADIO pour les transformer en "presque" triples.
Fichiers joints
20171222_183448b.jpg

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

La voie 1 est raccordée !!! :D :D :D je vais pouvoir enfin faire tourner une rame. En essais la 150 X 35 et 23 wagons, capacité maximum de la voie du quai de la gare (pour également 9 voitures et un fourgon + la locomotive et son tender). J'ai remplacé le moteur du S1. L'ensemble deux aiguillages et signal couplé fonctionne. Il y a encore du boulot... ;)
20171230_20353b2.jpg

Avatar du membre
Didier COUNASSE
Rang : Divine
Divine
Messages : 2258
Enregistré le : 31 mai 2012 13:47

Re: Mon projet de réseau époque III.

Message par Didier COUNASSE »

Et bien tu as bossé comme un train fou ^-^
Bravo et quel courage

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

J'avais laissé le revêtement du parc à combustible en plan. Je vais l'attaquer prochainement mais je n'ai pas pu m'empêcher de faire une prise de vue sur un alignement de machines.
20171231_184308b.jpg
Et le chargement de combustible
20171231_184518b.jpg
Pour le moment , la voie 1 étant bouclée, je fais circuler des rames d'essais et mes locos pour valider les aiguillages modifiés. Il y a eu des déraillements....C'est fou qu'un quart de poil peu ficher tout par terre. Une aiguille collait mal au rail en voie directe. A suivre... ;)

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

Maintenant que la voie 1 est bouclée, j'ai posé la voie 1 bis. Le garage franc m'autorise 20 wagons de marchandises et un fourgon à 2 essieux et 8 voitures voyageurs et un fourgon avec une machine à 6 essieux (150 ou 241) et son tender à bogies. Sur mon plan, j'avais calculé 9 voitures....je ferai avec :-[
20180108_095248b.jpg
20180108_095205b.jpg
Il a fallu reprendre un coupon de voie à la sortie de l'hélicoïdale avant les aiguilles d'entrée dans ce sens. La déclivité même faible provoquait une cassure du profil de la voie que le châssis rigide de la 150 ne digérait pas. Maintenant ça roule bien. ROCO fait du bon matos... Quoiqu'un maneton baladeur à l'essieux droit n°2 du être collé. Je n'ose même pas faire circuler la P28 de HJ. Je ne suis pas sur qu'en la modifiant elle circulerait sans histoire. Le châssis du 34 P n'absorbe aucun défaut de voie.

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

Récré avec la Pacific Nord qui inaugure la voie 1bis. Elle peut enfin se dégourdir les bielles à toute vapeur, la voie 1 étant maintenant bouclée.

https://www.dailymotion.com/video/k2viuAdZVgI23xq1Ity

https://www.dailymotion.com/video/k6VEVYOsIurWQoq1ICE

Bientôt la voie 2....(j'ai laissé le TCO en plan :redface: il va falloir que je m'y mettes )

Avatar du membre
Pacific
Rang : Divine
Divine
Messages : 2185
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon projet de réseau époque III.

Message par Pacific »

Elle fume quoi ta pacific.......c'est unTGV :lol: :lol:

Avatar du membre
DS68
Rang : AGC
AGC
Messages : 830
Enregistré le : 08 sept. 2010 14:38
Localisation : Masevaux (68)

Re: Mon projet de réseau époque III.

Message par DS68 »

Sacrées rames, ça laisse rêveur.

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2805
Enregistré le : 18 juin 2008 11:19

Re: Mon projet de réseau époque III.

Message par Christou »

Pacific a écrit :Elle fume quoi ta pacific.......c'est unTGV :lol: :lol:
......précision: fumigène Seuthe n°99, vitesse 130 km/h environ, 9 voitures et 1 fourgon... ;)

Répondre