Mon parc machines

Toutes vos questions concernant le matériel roulant ...

Modérateurs : Patrice, Deloncle, Tibrus, V@peur29, jplaurent

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1683
Enregistré le : 09 sept. 2010 15:49

Re: Mon parc machines

Messagepar cc7001 » 09 févr. 2015 00:40

bonsoir.
Même les moteurs avec les griffes sont faciles à rééquiper des nouveaux aimants. Décoller le vieux et glisser le neuf à la place. Si le moteur part à l'envers inverser l'aimant.

Avatar de l’utilisateur
Pacific
Membre Héroïque
Membre Héroïque
Messages : 2084
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon parc machines

Messagepar Pacific » 09 févr. 2015 01:33

Moi je l'ai fait en même temps que la remarque à Christou B)
Nous n'aimons pas assez la joie
De voir les belles choses neuves
Crains qu'un jour un train de t'émeuve
Plus
                                    Apollinaire
:shock:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 11 févr. 2015 23:19

Je viens de recevoir les aimants (j'en ai commandé 2 pour voir). Effectivement ça aimante sec, j'avais du mal à séparer les deux livrés. J'ai commencé à démonter le 36B. Effectivement, sans démonter le moteur, l'échange est possible facilement. Pour moment je laisse en attente. Il faut vérifier la polarité. J'attends les bandages neufs (ça c'est une autre paire de manches) et je reviendrais sur le fil avec photos.

Image

Image
Fichiers joints
Fiche_super_aimant.jpg
Fiche_super_aimant.jpg (153.73 Kio) Vu 1832 fois
photo0041_redimensionner-20150211.jpg
photo0041_redimensionner-20150211.jpg (44.49 Kio) Vu 1832 fois
photo0041_redimensionner.jpg
photo0041_redimensionner.jpg (44.49 Kio) Vu 1832 fois

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 14 févr. 2015 17:46

Contrairement à la notice, il est possible de retirer l'aimant pour le retourner afin de respecter le sens de circulation général. L'échange se fait facilement en glissant l'aimant à l'aide d'une mini pince et un petit tournevis. J'ai équipé le 38 A 15 de la 2-231 C 61. Puissance nickel. Je n'ai pas changé les bandages. Revenons au 36 B. Aimant changé, puissance retrouvé:
Comme je le disais, changer les bandages oblige à séparer le châssis métallique des flasques du bogie. Il faut séparer l'ensemble sans déconnecter les câbles et placer le premier flanc à traiter du bogie avec l'autre posé à plat sur un carton pour ne pas abîmer les superstructures. Avec un petit tournevis , pousser (fort) les languettes métalliques afin de les dégager de leur encoche. Attention à ne pas riper. Ce n'est pas facile. On peut aussi s'aider d'une mini pince mais attention à ne pas abîmer la structure (c'est ce que j'ai fait :( ).Je n'ai plus qu'à mastiquer les encoches malheureuses et repeindre. Ensuite extraire délicatement les essieux avec un tournevis et changer les bandages. J'ai équipé les roues de bandage ROCO ref . 40071. C'est nul: trop grands. Puis des 40066 : traction non améliorée ça patine : largeur trop faible. J'ai dû tout recommencé. Heureusement qu'il me restait des bandages Jouef. Donc j'ai mastiqué avec de l'Araldite pour métaux. C'est en train de sécher...Pour faciliter le remontage, bien redresser les languettes métalliques à la pince puis faire l'opération inverse. En attendant voici les premières photos du 36B.

Image

Image

Image

On voit une encoche dûe au ripage de la pince sur la barre supérieure derrière le premier essieu:

Image

A+ ;)
Fichiers joints
DSC09032b.jpg
DSC09032b.jpg (98.53 Kio) Vu 1832 fois
DSC09031b.jpg
DSC09031b.jpg (87.94 Kio) Vu 1832 fois
DSC09030b.jpg
DSC09030b.jpg (88.3 Kio) Vu 1832 fois
DSC09028b.jpg
DSC09028b.jpg (94.64 Kio) Vu 1832 fois

Avatar de l’utilisateur
Pacific
Membre Héroïque
Membre Héroïque
Messages : 2084
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon parc machines

Messagepar Pacific » 14 févr. 2015 18:32

Aimants reçus ce matin. :)
Installation et essai cet AM sur 141P Jouef et c'est ....impeccable ;) Gain de puissance dans les rampes et super ralenti B) Le mécru il est content.
Nous n'aimons pas assez la joie
De voir les belles choses neuves
Crains qu'un jour un train de t'émeuve
Plus
                                    Apollinaire
:shock:

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1683
Enregistré le : 09 sept. 2010 15:49

Re: Mon parc machines

Messagepar cc7001 » 14 févr. 2015 20:17

Si le moteur jouef n'est pas usé jusqu'à la corde ; il repart pour un tour , et bien mieux qu'avant. Ne pas oublier si nécessaire d'huiler les axes du moteur (juste un peu) et roulez petits bolides. Les moteurs que j'ai rééquipé il y a au moins 3 ans tournent toujours bien.
Je ne suis pas capable de dire si le magnétisme a baissé avec le temps ; mais le moteur a toujours du couple; donc j'ai bon espoir. Il faut dire que l'écart est tel entre l'aimant d'origine et le neodyme que je pense qu'on a de la marge avant que le moteur revienne à ses caractéristiques d'origine. Et puis il consomme moins, donc moins d'encrassement des roues. Que du bonheur. B)

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 23 avr. 2015 22:28

Je reviens sur le 36B que j'avais mis de coté. Pas mal de temps passé pour réparer le châssis du bogie qui s'est fendu au remontage et que je n'avais pas décelé. Le moteur modifié avait à peine amélioré les performances : une roue frottait. Réparation faite (le rilsan colle mal), je refais les essais : pas terrible. au lieu de 3 voitures en rampe de 20 c'est 5 maxi. Je suis loin des performances du 36P avec engrenage droits avec 11 pièces. Je ne comprends pas. J'ai fait des essais avec la Pacific nord avec le 38A qui est équipé du même moteur que le 36B. C'est moins rapide que le 36P.mais la traction est bonne avec son changement d'aimant. Je ne comprends pas pourquoi le moteur du 36B manque cruellement de puissance. A vide il démarre à 6v...Je voudrais voir si il n'y a pas un moyen avant d'acheter un i prod à 50€. Une idée parmi vous?

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1683
Enregistré le : 09 sept. 2010 15:49

Re: Mon parc machines

Messagepar cc7001 » 23 avr. 2015 22:54

Les moteurs jouef sont très inégaux ; certains vont bien tourner et d'autres seront toujours des tournebroches. :unsure:
Si des enroulements ont chauffés , le moteur a peut être perdu du champ magnétique et l'aimant ne pourra pas y faire grand chose. Changer le moteur me parait le plus simple ; des jouef; çà se trouve à pas cher ; et avec le nouvel aimant çà doit le faire. Après; tout dépend du vendeur... :(
Privilégier un moteur 5 pôles. ;)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 24 avr. 2015 05:25

CC7001 a raison et cela m'est aussi arrivée sur une loco, moteur poussif et après 2 échanges avec d'autres moteurs du même type (5 pôles) la locomotive repartait comme en 14.
J'ai donc acheté un lot de moteur sur ebay pour pas trop cher en cas ou !
La solution IPROD me tente mais je suis quand même sur ma réserve au niveau du prix et j'envisagerai éventuellement le cas sur les locomotives récalcitrante ce qui est le cas de ma 141TA et mes deux 040TA.

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 24 avr. 2015 08:42

Une seule explication: le moteur a son bobinage altéré. J'ai eu le cas avec un moteur Hornby avec un fil de bobine sectionné. J'ai un 5 pôles de rechange. Je vais voir si je peu permuter la vis sans fin. :unsure:

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1683
Enregistré le : 09 sept. 2010 15:49

Re: Mon parc machines

Messagepar cc7001 » 24 avr. 2015 10:36

Et là il faut un puller, et je suis même pas sûr qu'il soit assez solide; car jouef montait ses vis sans fin métal très serrées; à se demander si c'était pas monté à la presse :blink:

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 24 avr. 2015 14:39

J'ai changé 3 moteurs en récupérant les vis sans fin et j'ai pas eu de problème pour les enlever.

sebastien
Membre Senior +
Membre Senior +
Messages : 625
Enregistré le : 22 oct. 2010 10:30

Re: Mon parc machines

Messagepar sebastien » 24 avr. 2015 15:02

si on a une colonne ..........idem mais avec le moteur .
un petit axe de 1,5 mm,des cales adaptées.............
Image

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1683
Enregistré le : 09 sept. 2010 15:49

Re: Mon parc machines

Messagepar cc7001 » 24 avr. 2015 15:08

J'ai dû tomber sur la seule qui voulait pas venir :lol:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 24 avr. 2015 16:35

Effectivement, après essais sans la carrosserie le moteur chauffait avec léger dégagement de fumée. J'ai tout démonté. Reste le stator, le palier en Rilsan et la vis sans fin en laiton sur son axe...Là je sèche.. Tu as fait comment Roger? . :huh:
Dans ma boite à malice j'ai trouver une vis hélico en Rilsan, celle d'une première 140C.. Le diamètre est bon, le pas à l'air OK, le perçage aussi, mais comment fixer sur l'arbre? Aucune colle ne prend sur le Rilsan :S


Retourner vers « Matériel roulant »

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 12 invités