Mon parc machines

Toutes vos questions concernant le matériel roulant ...

Modérateurs : Patrice, Deloncle, Tibrus, V@peur29, jplaurent

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 25 avr. 2015 11:13

C'est bien ce que pensais, après recherche sur le net,a vis en laiton est indémontable. C'est pourquoi MT la propose.. En attendant pas, je fais un essais avec mes pièces de récup' en collant avec de la cyano. Cela à l'air d'être solide malgré la vis plus courte et qu'il a fallu l'engager que sur 2 ou3 mm.

Sur la photo on voit la réparation du bogie avant peinture la première réparation n'ayant pas tenu: reforcement du longeron intérieur avec del a carte plastique amincie et collage de la barre supérieure du bogie sur le flasque métallique.

Image

Image

Image

Image

Image

Le moteur de remplacement est équipé de son nouvel aimant. A suivre... ;)
Fichiers joints
DSC09592b.jpg
DSC09592b.jpg (81.2 Kio) Vu 1679 fois
DSC09591b.jpg
DSC09591b.jpg (61.43 Kio) Vu 1679 fois
DSC09590b.jpg
DSC09590b.jpg (77.23 Kio) Vu 1679 fois
DSC09589b.jpg
DSC09589b.jpg (46.83 Kio) Vu 1679 fois
DSC09588b.jpg
DSC09588b.jpg (49.55 Kio) Vu 1679 fois

sebastien
Membre Senior +
Membre Senior +
Messages : 625
Enregistré le : 22 oct. 2010 10:30

Re: Mon parc machines

Messagepar sebastien » 25 avr. 2015 11:21

colle et mecanique ......................................a court terme ..........
ton moteur est mort .
coupe le plastique ,engage l''axe avec la vis sans fin entre 2 profile sur etaux sans rien serrer ,prend un axe de 1,5 mm court et chasse l"axe moteur en tapant sur l'axe de 1,5 mm .
en fait c'est idem a ma facon avec la colonne de percage mais avec des risques.

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 12:46

Christou, excuse moi de ne pas t'avoir répondu mais je n'ai encore jamais démonté entièrement toute la mécanique du bogie moteur.

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 25 avr. 2015 13:56

Sébastien, j'ai essayé. il faut un axe de 1.5mm de diam en acier dur et j'en ai pas sous la main. En acier ordinaire cela se tord. De toute façon, la vis en Rilan est emmanchée juste mais si on fait un effort de torsion, l'axe tourne sans la vis. La cyano a réglé le pb.. ;)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 14:16

Christou, c'est super si ça tient mais tu avais aussi la solution MT
http://www.mecanictrains.fr/ficheconsei ... C3%A9.html
Je suis en train de réfléchir comment améliorer ma 232U1 JOUEF qui a le même tyupe de tender avec moteur incliné.
Il va falloir que le la fasse tourner car elle n'a encore jamais roulé :silly:

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 16:09

Voila la bête
Image
Elle n'a jamais tourné depuis que je l'ai mais d'après ce que j'ai lu sur le net elle a un problème de captage du courant (comme beaucoup de JOUEF de cette époque).
J'ai trouvé plusieurs manières d'amélioration et digitalisation de cette belle locomotive :P
Le tender un 36 B 6 avec moteur incliné et je me pose la question sur le montage du kit IPROD qui m'a l'air pas mal.
La nuit porte conseil . . . .

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 25 avr. 2015 17:46

Roger,

Image

Il n'y a pas de pb de captage de courant avec cette machine qui elle et son tender sont capteurs et liés électriquement entre eux par l'attelage. La puissance est bonne pour 11 voitures en rampe de 20 comme son homologue mécanique du 38A de la Pacific nord avec un aimant neuf. Pour ma part, mes rames seront limitées à 9 voitures. Ma 2P avec son36 P d'origine a néanmoins beaucoup plus de pêche. Par rapport à mes 140C et autres cette machine a beaucoup moins roulé et je m'étonne du moteur qui a flanché en essais en rampe et les bandages HS à remplacer. J'ai suivi les conseils de Seb'. J'ai réussi à décoller la vis en Rilsan, ça tenait..., j'ai réussi à récupérer la vis en laiton avec un foret cassé et j'ai remonté le tout en faisant bien attention de placer l'axe coté aimant (démonté) sur du métal au risque de détruire les paliers en Rilsan.....J'ai fait une première présentation: la vis tapait contre la barre métallique de liaison des flasques. Je recommence et il faut un marteau de 200gr, un coup de trop........ :( :( :( J'ai tout bousillé en coinçant le pallier coté vis. En démontant il y avait un épaulement que je n'avais pas vu. Bon cela va être l'i-prod.. :dry:

Avatar de l’utilisateur
Pacific
Membre Héroïque
Membre Héroïque
Messages : 2084
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon parc machines

Messagepar Pacific » 25 avr. 2015 17:58

Désolé pour toi Christou, c' est balo :blink: comme dit l'autre. Rassure toi, tu n'es pas le seul en galère :angry: moi c'est avec un décodeur récalcitrant et une bruit de roulement qui ne me plait guerre :woohoo:
Nous n'aimons pas assez la joie
De voir les belles choses neuves
Crains qu'un jour un train de t'émeuve
Plus
                                    Apollinaire
:shock:

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 17:58

Bon ce problème de captation de courant je l'ai lu sur le site de Biscatrain mais bon on verra quand je m'y attaquerai.
Pour ton problème de moteur je suis désolé pour toi et j'ai trouvé un moteur avec sa vis en laiton sur ebay.
http://www.ebay.fr/itm/JOUEF-MOTEUR-5-P ... 3f4a04232b
Le système IPROD m'intéresse beaucoup (pour 50€ ça va) mais je ne le ferai pas sur toutes mes machines.

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 25 avr. 2015 18:23

Merci Roger pour ton lien. Je vais voir..... :)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 19:59

Christou,
Le premier lien est terminé voici le nouveau
http://www.ebay.fr/itm/JOUEF-MOTEUR-5-P ... 5b10dccfec

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 25 avr. 2015 20:13

Merci Roger. C'est moi qui ait fermé le premier lien en commandant de moteur :laugh: :laugh: :laugh: :laugh: :laugh: .i prod est un peu cher et pour le moment.. Pour des performances un peu moins élevées, je vais faire un échange standard en y remplaçant l'aimant. Livraison le 4 mai au plus tard pour 15€. ;)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 25 avr. 2015 20:18

C'est super, j'ai beaucoup commandé chez lui, il est très correct :cheer:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2519
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 28 avr. 2015 20:26

Reçu aujourd'hui. Aimant changé, remontage et soudage des cosses. Essais à vide puis montage de la carrosserie. Essais de traction avec 9 voitures ( 7 CIWL FT et 2 inox Europolitrain) en rampe de 20. Même puissance et vitesse que le 38A. Démontage de la machine pour réglage des palpeurs ( essieux moteurs 1 et 3 )et graissage des parties tournantes. Puis..............baisse de rendement puis disjonction. :S ...... redémontage du tender....... un fil d'alim coté attelage frottait sur le rotor et la gaine mise à nue par le frottement! Il va falloir que je redessoude pour raccourcir les fils trop longs. Je vais profiter de reprendre la Divine pour lui donner une légère patine selon les photos de l'ouvrage (les machines unifiées de la SNCF 232R, S, U, 050TQ, 151TQ, ...) ;)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 28 avr. 2015 21:59

Bon c'est super qu'elle fonctionne bien.
Moi en ce moment je travaille sur l'amélioration du captage des locomotives JOUEF et j'ai retrouvé un article dans le RMF 189 de 1979 , à cette époque ils en parlaient déjà !


Retourner vers « Matériel roulant »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 13 invités