Mon parc machines

Toutes vos questions concernant le matériel roulant ...

Modérateurs : Patrice, Deloncle, Tibrus, V@peur29, jplaurent

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 30 avr. 2015 18:15

Chez Jouef, comme les autres marques, je n'ai eu que des machines à vapeur. Le captage du courant de la 140C et 040TA ont été revu bien avant l'article dans RMF. Je n'ai jamais eu de soucis avec les tenders moteurs. De nombreuses machines de toutes marques peuvent avoir des palpeurs ou capteurs mal réglés ou n'appliquant pas sur les parties métalliques. Il suffit de les régler avec une pince en prenant garde d'avoir une pression équilibrée. Par ailleurs, le captage du courant avec la 232U est bon puisque tender et machine sont capteurs. Sur la mienne coté machine, il a fallu réglé les fils en chrysocale car certains ne frottaient correctement pas sur l'intérieur métallique des roues motrices. Comme je l'ai écrit plus haut j'ai commencé à patiner cette machine. Pas facile, elle a toujours été bien entretenue. Donc j'ai choisi des photos vers 1955. J'ai commencé par salir les bandages en blanc avec de la terre à décor noire et les parties basses avec de l'ocre jaune. La difficulté c'est le dessus de la chaudière où la suie est localisée à l'échappement et s'estompe vers la cabine. Le dessus des platelages sur les flancs est légèrement terni. La dite cabine a son toit souillé. Et puis si je veux faire vrai, la traverse avant était peinte et marquée différemment selon les époques. Par contre le (les)36B n'avai(en)t pas sa (leur) hotte(s) modifiée(s) à l'origine. Avec la hotte modifiée, la traverse avant de la U1 avait des filets blancs et un marquage région et sigle SNCF. Là c'est un boulot délicat de faire les filets blancs qui contournent la base des boisseaux de tampons...lesquels d'ailleurs que j'ai modifiés avec des tampons Hornby HO amincis, les plateaux n'aillant pas de trou et la tige Jouef trop mince.

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 30 avr. 2015 22:44

Christou,
En ce moment je suis en train de déballer mes locomotives des cartons et d'en faire l'inventaire car il m'en manque.....après le déménagement c'est normal . . . . il reste encore des cartons à ouvrir :(
Au sujet de la 232U j'ai regardé plusieurs site qui effectivement parlent de problème de captage sur la loco car ils ont tendance à bouger et à ne plus faire contact avec les roues mais ça n'est pas un problème insurmontable et je vais faire comme Biscatrain.
D'ailleurs je suis en train d'entreprendre mes deux 2D2 pour améliorer le captage avant de les digitaliser.
A suivre..........

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 01 mai 2015 17:46

Cet après-midi, J'ai fait tourné plusieurs de mes locomotives (sorties des cartons) et tout a bien fonctionné sans problème sauf avec la 232U & 140C ou j'ai eu des problèmes de fonctionnement du à un problème de captage de courant.
Je suis obligé de toucher les machines pour qu'elles avancent mais en hoquetant et le pire c'est avec la 140C.
Donc je vais devoir me pencher sur le problème...... :angry:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 01 mai 2015 20:05

B) Je connais bien les pb des 140C 1ère génération. Le captage du courant se fait avec deux lames de chrysocale montées de part et d'autre du châssis et reliées électriquement au moteur. Bien vérifier qu'ils appuient bien sur les faces intérieures des roues des essieux 1, 2 et 3 le 4 étant bandagé et non connecté. Régler la pression des lames de telle façon que l'essieu reste centré sur le châssis car il y a un jeux latéral important sur les essieux 2 et 3. Ma 140C23 avec 34X Maerklin est non modifiée et fonctionne parfaitement. L'empattement permet le passage des aiguilles sans pb.Bien vérifier aussi le calage des essieux moteurs par rapport aux bielles motrices. L'angle entre la droite et la gauche doit faire 90° pile poil. Comme la traction se fait par les bielles, le calage doit être parfait sinon c'est le hoquet au ralenti.. L'essieu démonté et débiellé peut être réglé facilement en faisant une torsion en maintenant fermement les roues gauches et droites. On vérifie l'horizontalité et la perpendicularité de l"axe des bielle en positionnant l'essieu calé sur un coupon de rail et en faisant pivoter le coupon. Je l'ai fait à l'oeil nu. Puis graisser les articulations et points tournants. Quant à la Divine, j'ai expliqué plus haut. Il faut aussi vérifier les palpeurs du tender. Cela, c'est en attendant des dispositions plus sophistiquées si besoin.

Bon dans un autre genre, après 30ans de sommeil, j'ai aussi déballé des cartons et il y a parfois des surprises...;)

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 01 mai 2015 21:43

En ce qui concerne mes 2 locomotives récalcitrante, je vais m'en occuper un peu plus tard.
J'ai continué de tester mes autres locomotives JOUEF qui fonctionnent comme des JOUEF d'époque et quelques ROCO où la je dois reconnaître la différence de fonctionnement même pour des anciennes BB15046 et BB63998).
Par contre j'ai testé 3 loco JOUEF, 1 BB67001 (1965), 1 BB67407 (1988) et 1 BB67409 (1994) et la quelle différence entres elles surtout la dernière avec 1 moteur MABUCCHI sur chaque boggie et un ralenti à bas régime en analogique incroyable (machine que je vais digitaliser en sonore et j'ai déjà commandé le matos).
Que de boulot en perspective ;)

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 09 mai 2015 13:35

Après des essais en rampe du nouveau moteur (d'occase sur e Bay), celui ci baisse de régime. Il a du en avoir un coup dans la casquette :( .......Cela va être de l'Iprod je ne vais pa y couper :dry:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 31 mai 2015 22:04

J'ai commandé l'iprod pour le 36B. Le moteur est HS et je me suis fait arnaqué de 15€. A suivre ;)

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 03 juin 2015 21:53

J'ai reçu l'Iprod. Le moteur est livré avec des pièces en plastique qui doivent s'insérer dans le berceau du bogie moteur du 36B. J'ai bien suivi les instructions, érasage des plots etc...Or patatras, cela ne se monte pas. Impossible d'insérer la pièce en plastique inclinée dans la traverse arrière (en rouge sur la notice). :( :( :( La pièce dite longue ne se monte pas non plus et la vis sans fin tape dans l'entretoise métallique. Avant de faire des c.......J'ai fait une recherche sur le oueb et je n'ai rien trouvé. Je pense qu'il faut faire une encoche dans la traverse arrière. De plus, le lest livré est entièrement métallique. Il va falloir isoler les lames de prise de courant et refaire le câblage.

Image :(
Fichiers joints
notice_kac036-20150603.jpg
notice_kac036-20150603.jpg (207.75 Kio) Vu 2069 fois
notice_kac036.jpg
notice_kac036.jpg (204.46 Kio) Vu 2069 fois

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 03 juin 2015 23:45

Christou,
J'avais vu un post sur le net qui parlait de la re-motorisation de la 232U et il parlait justement du problème des tenders à moteur inclinés pour lequel JOUEF avait réalisé plusieurs modèles mais je ne retrouve pas l'adresse du site.
Par contre j'ai vu que certains ont montés ce kit sans problème et en voici un :
http://forum.e-train.fr/trains/viewtopi ... &start=120
Moi je n'ai encore rien fait sur la mienne mais j'envisage aussi un kit IPROD

Avatar de l’utilisateur
Patrick BARBIER
Membre Héroïque
Membre Héroïque
Messages : 1073
Enregistré le : 18 févr. 2012 14:00

Re: Mon parc machines

Messagepar Patrick BARBIER » 04 juin 2015 09:58


Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 04 juin 2015 19:07

Merci Patrick, je connais bien le site d'Eric SEIBEL. Cela donne une idée pour la fixation du moteur Iprod qui est sans bridage. Je suis en train d'adapter les pièces car le 36B est de première génération et il est connecté électriquement à la machine. Une fois au point, je ferais des photos. Le calage du moteur est important, il faut que l'orientation de la vis sans fin soit telle que le bruit de crécelle disparaisse. De plus, il faut que je rogne le lest d'origine: il frotte sur le moteur.

A suivre........ ;)

Avatar de l’utilisateur
Patrick BARBIER
Membre Héroïque
Membre Héroïque
Messages : 1073
Enregistré le : 18 févr. 2012 14:00

Re: Mon parc machines

Messagepar Patrick BARBIER » 04 juin 2015 20:41

Christou

encore un petit lien qui pourra éventuellement servir

http://reseau3gg.centerblog.net/rub-ipr ... ouef-.html

rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 04 juin 2015 20:46


rako25
Membre Héroïque
Membre Héroïque
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Messagepar rako25 » 04 juin 2015 22:00

Ton post m'a permis de refaire l'inventaire de mon parc machine que je vis gérer par par marque sous format EXEL.
C'est un bon début mais il va y avoir du boulot :laugh:

Avatar de l’utilisateur
Christou
Membre Héroïque
Membre Héroïque
Messages : 2545
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Messagepar Christou » 04 juin 2015 22:06

Merci Patrick. Merci Roger, pour le lien; c'est bien ce que je craignais. La traverse arrière du bogie support du moteur est différente. Donc la pièce arrière inclinée (longue qui est montée) ne s'emboite pas. J'ai essayé de la modifier en limant l'ergot trop épais. L'inclinaison reste mauvaise. En plus, le plastique utilisé est cassant. Je vais fabriquer une patte percée qui reprends le bossage du moteur qui le bridera en la fixant sur la traverse par vis.

Donc un - pour cette production dite standard. J'espère que le moteur tiendra ses promesses..... :unsure: parce que 12 voitures en plaine c'est normal mais en rampe de 2/000.......... :whistle:

A suivre....... ;)


Retourner vers « Matériel roulant »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités