Mon parc machines

Toutes vos questions concernant le matériel roulant ...

Modérateurs : Arnaud Guyon, Philippe Cousyn, Tibrus, Patrice

Répondre
Avatar du membre
Pacific
Rang : Divine
Divine
Messages : 2214
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon parc machines

Message par Pacific »

On croise les doigts pour toi ! :side:
Nous n'aimons pas assez la joie
De voir les belles choses neuves
Crains qu'un jour un train de t'émeuve
Plus
                                    Apollinaire
:shock:

rako25
Rang : CC 7107
CC 7107
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Message par rako25 »

+1 :side:
Mais tu devrais quand même le signaler à IPROD ton problème.

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2859
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Message par Christou »

B) En attendant, compte tenu du cagnart nouveau (on est passé du mois d'octobre au mois d'aout d'un seul coup)je suis rester au frais dans mon sous sol. J'ai donc découpé dans une feuille de laiton de 0.3mm un support pour le moteur. J'utilise le bossage du moteur équipé de sa pièce pour le brider. Donc, le trou dans la tôle est fait à l'emporte pièce à l'aide d'une trouilloteuse de bureau et on ajuste à la queue de rat. Je découpe la bande de métal après perçage, ça marche aux ciseaux. Ensuite je présente le moteur sur son berceau et en le maintenant incliné, je le fait fonctionner avec une pile jusqu'à ce que le mouvement soit régulier et "silencieux". de là, on trace à raz de la traverse la bande de métal pour pliage. Je perce au milieu de la traverse un trou de 2 mm et itou après repérage sur le bord plié du support métallique pour y enfiler une vis de 2.5mm. Il est préférable d'avoir un trou de 2.5 oblong pour la patte métallique pour ajustement final et voilà le résultat:

Image

Image

On aperçois la plaque de la Divine en train de sécher avant pose des décalcos............

Image

Je procède donc aux essais de montage.AAAAAAHHHHHHHHHHHH :woohoo: :woohoo: :woohoo: pas de la tarte :evil: :evil: :evil:

Image

Il a fallu tronquer en oblique le gros lest et la totalité du lest arrière ne passe pas quand on remonte la caisse. Coup de bol, le lest est constitué d'un empilage de tôles d'acier collé à la cyano. Un coup de marteau avec un tournevis désolidarise facilement le lest et on monte trois épaisseurs au lieu de quatre. Je n'ai pas choisi la pièce avec le trou élargi qui s'emboîte sur le bossage en plastique du pivot du bogie arrière. Il fait court circuit avec les lamelles en chrysocale. J'ai donc collé le lest à la cyano après ajustage. Inutile de dire que le câblage est refait et j'ai viré l'éclairage arrière. il n'y a qu'en digital que l'on peut commander indépendamment les feux. Alors les feux rouges le jour attelé à une rame ....

ESSAIS :

:P :P :P :silly: :silly: :silly: :laugh: :laugh: :laugh: :
Fichiers joints
DSC09706b-20150605.jpg
DSC09706b-20150605.jpg (94.89 Kio) Vu 1251 fois
DSC09706b.jpg
DSC09706b.jpg (94.89 Kio) Vu 1251 fois
DSC09705b.jpg
DSC09705b.jpg (91.11 Kio) Vu 1251 fois
DSC09704b.jpg
DSC09704b.jpg (112.43 Kio) Vu 1251 fois
DSC09703b.jpg
DSC09703b.jpg (109.98 Kio) Vu 1251 fois

Avatar du membre
Tibrus
Rang : Modérateur
Modérateur
Messages : 8476
Enregistré le : 31 mai 2008 08:23
Localisation : Dans mon sous-sol
Epoque(s) : IV, V et VI
Région(s) pratiquée(s) : Un penchant pour Rhone Alpes
Echelle(s) pratiquée(s) : H0

Re: Mon parc machines

Message par Tibrus »

Reste calme reste calme ;)

Super bricolage
En espérant qu'elle puisse rouler au poil

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2859
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Message par Christou »

Tibrus tu m'as coupé........ :laugh: :laugh: :laugh: . Calmos :side: :side: :side:

Alors là je suis bluffé:

Image

15 pièces fingers in the nose en rampe de 2/000 avec un rayon de 610........ :) :) :) . Je crois que j'aurais pu en rajouté ......Puissance et vitesse......

Bon va falloir que je la termine cette machine car mon réseau n'avance pas. J'ai perdu beaucoup de temps avec le réglage de la voie et des aiguilles de sortie du faisceau avec les voitures FT.

En attendant des photos dans le fil idoine, un aperçu de la patine de cette machine qui attends sa plaque avant.


Image

Image
Fichiers joints
DSC09710b.jpg
DSC09710b.jpg (83.08 Kio) Vu 1251 fois
DSC09708b.jpg
DSC09708b.jpg (63.72 Kio) Vu 1251 fois
DSC09707b.jpg
DSC09707b.jpg (114.69 Kio) Vu 1251 fois
DSC09706b-20150605-2.jpg
DSC09706b-20150605-2.jpg (94.89 Kio) Vu 1251 fois

sebastien
Rang : Pacific
Pacific
Messages : 625
Enregistré le : 22 oct. 2010 10:30

Re: Mon parc machines

Message par sebastien »

un truc perso ,probleme .....100 km/h en pleine charge
force bien superieur et souplesse presente ,bruit a diviser par 2,5

Image

Image

Image

Image

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2859
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Message par Christou »

Je vois Sébastien. Il faut que le châssis soit équipé d'une couronne dentée. Bonne idée à retenir.
C'est le cas de la 141R première génération. Pour mon 36 B, c'est 140m/h en rampe de 2/000 avec 15 pièces. Avec ça je suis satisfait ;)

rako25
Rang : CC 7107
CC 7107
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Message par rako25 »

Sébastien,
Une question (bête) avec le moteur décentré dans le tender, tu n'as pas de problème de tenue au roulage (problème de déséquilibre) :side:

Christou,
Je suis content pour toi que ton problème soit résolu, , j' ai commandé le même kit pour la mienne et si j'ai des soucis je sais à qui m'adresser :laugh: :laugh:

sebastien
Rang : Pacific
Pacific
Messages : 625
Enregistré le : 22 oct. 2010 10:30

Re: Mon parc machines

Message par sebastien »

je vous tiendrais au courant par video .
mon ambition 50 wagons minimum 19/19 ancien (boucle metal )de chez piko,ils pesent bien plus que la moyenne .
le lest est quansiment fini ,me reste a faire 4 palpeurs sur la loco pour eviter les accoups (141 p premiere version)
a+

sebastien
Rang : Pacific
Pacific
Messages : 625
Enregistré le : 22 oct. 2010 10:30

Re: Mon parc machines

Message par sebastien »

rako25 écrit:
Sébastien,
Une question (bête) avec le moteur décentré dans le tender, tu n'as pas de problème de tenue au roulage (problème de déséquilibre) :side:


non le lest est quasiment fini et prend place a la place du moteur jouef et puis je verrais bien dans les courbes ce que cela donne .

Christou,
Je suis content pour toi que ton problème soit résolu, , j' ai commandé le même kit pour la mienne et si j'ai des soucis je sais à qui m'adresser :laugh: :laugh:

Avatar du membre
Pacific
Rang : Divine
Divine
Messages : 2214
Enregistré le : 23 avr. 2007 19:55
Localisation : Sausseuzemare en Caux - 76110

Re: Mon parc machines

Message par Pacific »

Il faut savoir tout faire en modélisme ferroviaire :) même de la mécanique de précision B)
en tout cas bravo à vous deux :lol:
Nous n'aimons pas assez la joie
De voir les belles choses neuves
Crains qu'un jour un train de t'émeuve
Plus
                                    Apollinaire
:shock:

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2859
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Message par Christou »

Tu peux y aller sans crainte Roger.. Franchement j'ai été bluffé du résultat. Je m'interroge toujours sur le moteur Jouef qui n'a pas beaucoup tourné. Je pense à un défaut de fabrication qui touche le bobinage. Car mes autres 5 pôles tournent impec'. Je viens de terminer la plaque......montage demain et photo. ;)

rako25
Rang : CC 7107
CC 7107
Messages : 2721
Enregistré le : 09 févr. 2011 08:49

Re: Mon parc machines

Message par rako25 »

J'attend avec impatience
Aujourd'hui j'ai passé l"après-midi au sous sol tellement il a fait chaud comme hier d'ailleurs et j'en profite pour ranger mon matos qui est éparpillé un peu partout.
Dès demain je reprend le travail sur ma 231C et je vais commencer à tracer les tuyauteries ;)

Avatar du membre
Christou
Rang : CC 7107
CC 7107
Messages : 2859
Enregistré le : 18 juin 2008 11:19

Re: Mon parc machines

Message par Christou »

Voici la belle.......:

Image

Image

Image

Image

Image

Image

M'enfin........ ;)
Fichiers joints
DSC09718b.jpg
DSC09718b.jpg (109.2 Kio) Vu 1251 fois
DSC09716b.jpg
DSC09716b.jpg (88.42 Kio) Vu 1251 fois
DSC09715b.jpg
DSC09715b.jpg (96.28 Kio) Vu 1251 fois
DSC09714b-20150607.jpg
DSC09714b-20150607.jpg (134.46 Kio) Vu 1251 fois
DSC09714b.jpg
DSC09714b.jpg (134.46 Kio) Vu 1251 fois
DSC09713b.jpg
DSC09713b.jpg (114.09 Kio) Vu 1251 fois
DSC09710b-20150607.jpg
DSC09710b-20150607.jpg (83.08 Kio) Vu 1251 fois
DSC09712b.jpg
DSC09712b.jpg (117.84 Kio) Vu 1251 fois

Avatar du membre
Tibrus
Rang : Modérateur
Modérateur
Messages : 8476
Enregistré le : 31 mai 2008 08:23
Localisation : Dans mon sous-sol
Epoque(s) : IV, V et VI
Région(s) pratiquée(s) : Un penchant pour Rhone Alpes
Echelle(s) pratiquée(s) : H0

Re: Mon parc machines

Message par Tibrus »

A enfin c'est pas trop tôt :laugh: :laugh:

Sympa de la voir ainsi
Et il te reste quoi dans les tous petits points à finir ? Si point il y a.

Répondre