Gresillement au démarrage

Toutes vos questions, commentaires sur les nouveautés, utilisation de produits electroniques numériques...

Modérateurs : Philippe Cousyn, Tibrus, Patrice, Arnaud Guyon

dingo
Ratagaz
Ratagaz
Messages : 933
Enregistré le : 29 avr. 2007 15:35

Gresillement au démarrage

Message par dingo »

Bonjour,

J'ai une BB66000 et une 67400 "En Voyage" Piko, ce sont des modèles 3 rails équipées d'origine de décodeurs Uhlenbrock multiprotocole et elles grésillent l'une comme l'autre au démarrage, pas besoin de loksound :lol:
Cela n'altère pas le fonctionnement, ce n'est pas bien méchant, mais il y a mieux si on aime le silence :D

bonne journée :cool:
Alain
Danseuse
Danseuse
Messages : 553
Enregistré le : 28 juin 2007 19:33

Gresillement au démarrage

Message par Alain »

bonjour qui peux me dire quel decodeur il faut pour instalation sur y7100 LSM ,
la marque et la reference merci
IVAX
Sybic
Sybic
Messages : 1521
Enregistré le : 09 mai 2007 16:42

Gresillement au démarrage

Message par IVAX »

Dingo
selon vous quel peut être la cause de ce grésillement au démarrage qui semble disparaître à l'accélération .
Disparait il vraiment ou se trouve t'il atténué ?
Ou couvert par les bruits de roulement ?

Ce hachage de courant convient il à certains moteurs ?
A l'origine ces moteurs sont plutôt prévus pour tourner sous une variation continue de la tension
Murphy
Sybic
Sybic
Messages : 1597
Enregistré le : 21 avr. 2007 20:39

Gresillement au démarrage

Message par Murphy »

Alain a écrit :bonjour qui peux me dire quel decodeur il faut pour instalation sur y7100 LSM ,
la marque et la reference merci
Voir la page sur mon site "Le Y7101 LSM digitalisé".
Murphy
Sybic
Sybic
Messages : 1597
Enregistré le : 21 avr. 2007 20:39

Gresillement au démarrage

Message par Murphy »

C'est pour cela que je confirme que les Bachmann et Kuehn vont très bien avec les moteurs genre Mabushi et les Lenz avec les RSF.
GP35
Crocodile
Crocodile
Messages : 251
Enregistré le : 21 avr. 2007 22:37

Gresillement au démarrage

Message par GP35 »

Le LENZ 1025 fait grésiller les moteurs de loco KATO en H0 mais les LENZ Sliver vont trés bien avec tous les types de moteur CAN ou RSF
IVAX
Sybic
Sybic
Messages : 1521
Enregistré le : 09 mai 2007 16:42

Gresillement au démarrage

Message par IVAX »

l'esto a écrit :Le grognement provient du mode de régulation du moteur, pas de la fréquence des que celle-ci atteint plusieurs kHz. Certaines régulations "d'usine" ne sont pas en adéquation avec certains types de moteurs, et il s'ensuit une courbe de vitesse du moteur un poilième chahutée au démarrage, et qui résonne dans la transmission. On peut jouer sur les valeurs des constantes des régulateurs (quand on peut, pas comme chez Lenz...), ou choisir d'appareiller telle marque de décodeur avec telle marque de moteur, mais là c'est l'éxpérience qui joue... Et il y a aussi des régulations un peu plus soignées par leurs concepteurs que d'autres...
Merci mais je ne trouve toujours pas la réponse à ma question .
De plus régulation et "courant " ( haché ou continu) reste intimement liés . Ce qu'on appelle "la régulation" est avant tout un morceau du programme informatique et un programme informatique ne fait pas de bruit . Ce programme c'est l'âme du décodeur , la partie chargée de réguler le moteur est avant tout une chaîne de calculs à base de formules mathématiques plus ou moins complexes . Il est évident que TOUS les phénomènes engendrés par un décodeur peuvent être liés au programme qu'il contient y compris l'état du courant en sortie moteur quand existe un programme de régulation du moteur . Il peut y avoir décodeur sans régulation numérique du moteur . ( débuts du digital )
Ca ne me dit pas d'où provient le bruit . Qui dit "bruit" dit " vibrations mécaniques " . En l'occurence vibrations transmises par l'air et entrant dans le spectre sonore soit entre 20 et 20 000 Herz pour les ouïes fines . :cool:

Qu'est ce qui vibre ? Quel est l'élément vibrant ? Un ou plusieus éléments ? Y a t'il résonnance sonore si oui par quels éléments ? Y a t'il reverberation ? Qu'est ce qui fait que ces vibrations sonores varient ? Varient elles en puissance acoustique ( en cas de résonnance par exemple) ou en fréquences jusqu'à sortir des fréquences audibles ? etc

Si on me répond " c'est la régulation" , promis , je ne pose plus la question . ( Dire qu'à une époque j'en avais l'explication oui mais voilà Alzheimer semble venir à moi :( =( )
titou30
Iroquois
Iroquois
Messages : 145
Enregistré le : 24 avr. 2007 10:06

Gresillement au démarrage

Message par titou30 »

Bjour,
Avez vous trouvé un decodeur qui ne fasse pas gresiller les BB66000 Piko à bas regime.. Perso j'ai essayé un Ulhenbrock 74420 et un Lenz 10231 mais sans succes. Peut être un Bachmann ou un Kuehn mais il me paraisse un peut grand pour les caser dans les BB 66000.
Pensez vous que le bandageage des roues puisse influer sur la bonne marche (au niveau prise courant) de ces BB 66000 dans certains cas ( tjd , aiguillage ancien). Perso j'ai une tjd simple Roco neuve et ma BB 66000 plante à chaque fois sur celui ci . Mes autres locos ne le font pas mais elle ne sont pas bandagées.
@@+++++++
xavier.geillon
Waterman
Waterman
Messages : 169
Enregistré le : 23 avr. 2007 09:52

Gresillement au démarrage

Message par xavier.geillon »

titou30 a écrit :Bjour,
Avez vous trouvé un decodeur qui ne fasse pas gresiller les BB66000 Piko à bas regime.. Perso j'ai essayé un Ulhenbrock 74420 et un Lenz 10231 mais sans succes. Peut être un Bachmann ou un Kuehn mais il me paraisse un peut grand pour les caser dans les BB 66000.
Pensez vous que le bandageage des roues puisse influer sur la bonne marche (au niveau prise courant) de ces BB 66000 dans certains cas ( tjd , aiguillage ancien). Perso j'ai une tjd simple Roco neuve et ma BB 66000 plante à chaque fois sur celui ci . Mes autres locos ne le font pas mais elle ne sont pas bandagées.
@@+++++++
La mienne ne grésille pas trop (lenz silver), par contre au niveau de la prise de courant, c'est pas top. J'aimerais d'ailleurs inverser les rouges bandagées et les autres... quelqu'un sait-il comment démonter les boggies ?

Merci

XG
Diesel80
Consolidation
Consolidation
Messages : 102
Enregistré le : 23 avr. 2007 21:06

Gresillement au démarrage

Message par Diesel80 »

Ma 66109 Piko est équipée d'un décodeur Hornby, elle ne grésille presque pas.
Murphy
Sybic
Sybic
Messages : 1597
Enregistré le : 21 avr. 2007 20:39

Gresillement au démarrage

Message par Murphy »

titou30 a écrit :Bjour,
Avez vous trouvé un decodeur qui ne fasse pas gresiller les BB66000 Piko à bas regime.. Perso j'ai essayé un Ulhenbrock 74420 et un Lenz 10231 mais sans succes. Peut être un Bachmann ou un Kuehn mais il me paraisse un peut grand pour les caser dans les BB 66000.
Le Kuehn est plus petit que le Bachman. Et comme j'ai monté un Bachmann dans une BB66000 je ne vois pas pourquoi le Kuehn T125/T145 ne tiendrai pas.
titou30
Iroquois
Iroquois
Messages : 145
Enregistré le : 24 avr. 2007 10:06

Gresillement au démarrage

Message par titou30 »

Bjour,
Déjà un bon point si le Kuehn à priori peut se caser ou le Backmann mais "Murphy" aucun grésillement ne se fait entendre ?
@@+++++++
dingo
Ratagaz
Ratagaz
Messages : 933
Enregistré le : 29 avr. 2007 15:35

Gresillement au démarrage

Message par dingo »

titou30 a écrit :Bjour,
Avez vous trouvé un decodeur qui ne fasse pas gresiller les BB66000 Piko à bas regime.. Perso j'ai essayé un Ulhenbrock 74420 et un Lenz 10231 mais sans succes. Peut être un Bachmann ou un Kuehn mais il me paraisse un peut grand pour les caser dans les BB 66000.
@@+++++++
Oui !!
Un lokpilot basic multiprotocole d'ESU: fonctionnement très, très doux sans AUCUN grésillement :cool:
C'est mille fois mieux que l'Uhlenbrock monté d'origine (version 3 rails)

Bonne journée.
titou30
Iroquois
Iroquois
Messages : 145
Enregistré le : 24 avr. 2007 10:06

Gresillement au démarrage

Message par titou30 »

Bjour,
Ras le bol de ce grésillement à bas régime avec decodeur Ulhenbrock 74420 sur ma Piko 66085, j'ai donc commandé un lokpilot basic chez CDF. J'espere obtenir un meilleur resultat. Sinon je pourrais toujours essayer de revendre ma Piko pour une utilisation en analogique (fonctionnement parfait) et entrevoir l'achat d'une 66000 de chez H/J. @@++++++++
marcass1
Biquette
Biquette
Messages : 79
Enregistré le : 10 mai 2007 22:32

Gresillement au démarrage

Message par marcass1 »

titou30 a écrit :Bjour,
Ras le bol de ce grésillement à bas régime avec decodeur Ulhenbrock 74420 sur ma Piko 66085, j'ai donc commandé un lokpilot basic chez CDF. J'espere obtenir un meilleur resultat. Sinon je pourrais toujours essayer de revendre ma Piko pour une utilisation en analogique (fonctionnement parfait) et entrevoir l'achat d'une 66000 de chez H/J. @@++++++++
Garde tes PIKO, le problème est effectiment le décodeur je pense... J'ai un Uhlenbrock 76320 ou 420, mais je dirais peu importe. Il est installé sur une 68000 ROCO: même symptôme, mais fonctionnement OK, donc... Donc je n'en racheterai pas...

Pour info, j'ai un Bachmann 36-553 (équivalent di Lockpilot) dans une autre 68000, qui focntionne parfaitement, sans aucun bruit... Avec une différence de 10€... Comme quoi, si on est pas hyper exigeant avec ses décodeurs, on peut faire bien pour pas cher. J'en recommanderai bientôt d'autres !!!

Je pense donc que ta piko fonctionnera très bien avec le Lockpilot, j'avais installé ce décodeur dans ma 66000 Piko, elle fonctionnait très bien (après règlages quand même...).

Bon courage en tout cas !!!
Répondre