aiguillage peco

Toutes vos questions ou commentaires concernant l'electronique analogique ...

Modérateurs : Patrice, Deloncle, Tibrus, V@peur29, jplaurent

pika01
Néophyte
Néophyte
Messages : 7
Enregistré le : 20 janv. 2013 08:34

aiguillage peco

Messagepar pika01 » 20 janv. 2013 09:47

bonjour novice par défaut je voudrais savoir si quelqu'un peut m'aider sur le branchement de la centrale wiesmann 5549 avec les moteurs peco pl 10w en effet lorsque je branche mon moteur sur la commande les deux voyants sont allumés rouge et vert hors il me semble que seul un des deux doit etre allumé ,si une personne charitable pourrais m'aider cela serait génial .
je ne doute pas de mes copétences mais là vu la notice je bloque
merci a tous :S :S :S

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1684
Enregistré le : 09 sept. 2010 15:49

Re: aiguillage peco

Messagepar cc7001 » 20 janv. 2013 11:35

bonjour et bienvenue sur le forum.
peux tu scanner ta doc et la mettre sur le forum pour qu'on puisse mieux cerner le problème?

pika01
Néophyte
Néophyte
Messages : 7
Enregistré le : 20 janv. 2013 08:34

Re: aiguillage peco

Messagepar pika01 » 20 janv. 2013 15:43

voilà la photo de mon problème je souhaite savoir comment raccorder les leds quels fils faut il un condensateur ? relié a l'alim ? enfin je ne voudrais pas me planter si le schéma vous parle c'est génial

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 8160
Enregistré le : 31 mai 2008 08:23

Re: aiguillage peco

Messagepar Tibrus » 20 janv. 2013 15:50

Les infos pour les insertions d'images sont ici :
http://rmf-magazine.com/forum-rmf/C ... sions.html

Bonne lecture

Avatar de l’utilisateur
Tibrus
Membre Héroïque
Membre Héroïque
Messages : 8160
Enregistré le : 31 mai 2008 08:23

Re: aiguillage peco

Messagepar Tibrus » 20 janv. 2013 16:17

Alors si c'est une image que tu désires mettre sur le site, généralement elle porte l'extension .JPG et doit répondre à quelques règles en terme de taille et de poids

Sinon si c'est un autre type de fichier c'est pas en fichier compressé et avec un poids de 120koctets maxi
Du coup ton PDF brut ne pourra pas s'insérer sur le site.

P.S. Je vais purger les essais précédent et tu peux aussi Editer ton message grâce au bouton plutôt que de refaire une réponse à chaque fois

pika01
Néophyte
Néophyte
Messages : 7
Enregistré le : 20 janv. 2013 08:34

Re: aiguillage peco

Messagepar pika01 » 20 janv. 2013 18:36

et bien ma photo est bien Jpeg elle pese 664ko et ne porte pas la mention jpeg dans propriétés donc je n'arrive pas a la joindre dommage car sans cela impossible d'avoir de réponse

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1684
Enregistré le : 09 sept. 2010 15:49

Re: aiguillage peco

Messagepar cc7001 » 21 janv. 2013 00:02

si tu le souhaites envoie moi ta photo et je verrai si je peux la diffuser sur le forum.
mon mail est simple: cc7001atlive.fr avec at remplacé par @

cc7001
Membre Héroïque
Membre Héroïque
Messages : 1684
Enregistré le : 09 sept. 2010 15:49

Re: aiguillage peco

Messagepar cc7001 » 21 janv. 2013 09:50

Image

D'apres le plan il faut brancher le moteur sur un transfo en 16v alternatif. Ta centrale délivre cette tension? De plus il faut une commande par interrupteur à rappel au centre (le dessin prête à confusion) et eventuellement le fameux module pour décharge capacitive si plusieurs aiguilles (+de2 en fait) sont commandées simultanément.

pika01
Néophyte
Néophyte
Messages : 7
Enregistré le : 20 janv. 2013 08:34

Re: aiguillage peco

Messagepar pika01 » 21 janv. 2013 17:29

alors oui mon transfo délivre + de 16v pour les interrupteurs pas de souci en rvanche pour le pl 13 (le petit texte ) .mon anglais est très limité et là c'est un problème de traduction alors si on peut m'aider sur ce contacteur ?


Retourner vers « Electronique analogique, électricité, alimentation... »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités